• Anuncio

Se encontraron 12 coincidencias

Volver a búsqueda avanzada

Re: HP1000 : 6050A2493101-MB-A02 no prende

Punta aguja de hp, la que lleva pin al centro. Aproposito, le aplico 19 voltios con fuente de laboratorio y usando la punta aguja , en stanby consumo: 0.01 amperios, presionando power: 0.02 amperios por 5 segundos, luego vuelve a 0,01 ampeio. Añado con para adaptar la fuente de laboratorio a la punt...
por huber507
04 Ene 2017 14:07
 
Foro: Averías en Portátil HP
Tema: HP1000 : 6050A2493101-MB-A02 no prende
Respuestas: 18
Vistas: 1109

Re: HP1000 : 6050A2493101-MB-A02 no prende

ADP_ID (pin 70 IC :U514 KBC) Standby : 0.594 v Presionando power: 0,594 v Por otro lado: Levante PAD 6100 : P3V3A y aplique 3,3v con fuente de laboratorio en la parte del pad despues de la fuente,, obteniendo un consumo de : 0,07 amperios Levante PAD 6150 : P5V0A y aplique 5.0v, a la seccion despues...
por huber507
04 Ene 2017 01:10
 
Foro: Averías en Portátil HP
Tema: HP1000 : 6050A2493101-MB-A02 no prende
Respuestas: 18
Vistas: 1109

Re: HP1000 : 6050A2493101-MB-A02 no prende

Alguna idea porfavor ?.
por huber507
03 Ene 2017 05:27
 
Foro: Averías en Portátil HP
Tema: HP1000 : 6050A2493101-MB-A02 no prende
Respuestas: 18
Vistas: 1109

HP1000 : 6050A2493101-MB-A02 no prende

Hola a todos , empezando el año con esta placa y estos sintomas: - Conecto cargador (punta aguja) y enciende el led blanco del conector o jack. - Tengo 3,3v en el pulsador de power, presiono,los 3,3v se van a 0v y no prende. (pulsador ok) -Reviso cortos: ningun corto en las bobinas principaleS. y pr...
por huber507
01 Ene 2017 21:40
 
Foro: Averías en Portátil HP
Tema: HP1000 : 6050A2493101-MB-A02 no prende
Respuestas: 18
Vistas: 1109

Solicito Bios Lenovo B475e

Buen dia, agradeceria una bios para Lenovo B475e (AMD) con placa : LB475B MB 11312-1, esta es de 4Mb, tal vez me puedan echar una mano, saludos
por huber507
17 Jul 2015 14:08
 
Foro: Averías en Portátil Lenovo
Tema: Solicito Bios Lenovo B475e
Respuestas: 0
Vistas: 87

Re: Curso con ernesto

Buen dia profesor Ernesto, bueno acerca del curso online, ya es bastante larga la espera,queremos pronto la buena nueva del curso, saludos
por huber507
30 May 2015 04:48
 
Foro: Cursos de Formación para la Reparación Electrónica.
Tema: Curso con ernesto
Respuestas: 114
Vistas: 5663

Re: Sony vaio VGN-NW230T placa MBX-218 no prende

Acaba de ocurrir algo bien raro. Resulta que me dispongo a medir los 3.3 en pin 19 del PU11 y apenas pongo la punta, el ventilador empezo a girar, los 3.3 estaban alli,y todo se soluciono asi por asi, imagen ok, todo perfecto. Lo apage y prendi varias veces, conecte y desconecte cargador y todo ok, ...
por huber507
23 Abr 2015 20:47
 
Foro: Averías en portátil Sony Vaio
Tema: Sony vaio VGN-NW230T placa MBX-218 no prende
Respuestas: 6
Vistas: 393

Re: Sony vaio VGN-NW230T placa MBX-218 no prende

Si te falta +8V revisa el PU13 sus condiciones de funcionamiento que son pin 1 +19V y pin 5 la orden SUS_ON a nivel alto +3,3V.Esta la genera el KBC en su pin 114 Gracias Jose Daniel por tu apoyo, bueno ,aqui voy: KBC pin 114 : 0v (es decir no tengo SUS_ON,... no tengo corto en esa linea) por lo ta...
por huber507
21 Abr 2015 22:07
 
Foro: Averías en portátil Sony Vaio
Tema: Sony vaio VGN-NW230T placa MBX-218 no prende
Respuestas: 6
Vistas: 393

Sony vaio VGN-NW230T placa MBX-218 no prende

Buenas tardes colegas, bueno es mi primer post, espero me puedan ayudar. Se trata de una MBX-218 , tengo 3v y 5v en PL14 y PL15, doy power y se activa led verde frontal, pero el ISL6266 (PU8) no genera los 3v(pin 48) y 5v(pin 22) , tampoco vcore (PL11 y PL9 = 0v ) tampoco hay corto en esas lineas,SI...
por huber507
18 Abr 2015 21:42
 
Foro: Averías en portátil Sony Vaio
Tema: Sony vaio VGN-NW230T placa MBX-218 no prende
Respuestas: 6
Vistas: 393
Siguiente


Volver a búsqueda avanzada

cron